ADS is version 1.9.8.0 but this instance is version 1.9.6.4

  • 34 Views
  • Last Post 2 weeks ago
blackzero23 posted this 2 weeks ago

Cannot manage this instance

This version of instance is not compatible with this ADS installation. ADS is version 1.9.8.0 but this instance is version 1.9.6.4

I have update all with ampinstmgr upgradeall

I have make a new instance but the same problem.

i hope someone can help me

blackzero23

Mike posted this 2 weeks ago

Switch the release stream from Nightly to Mainline

Close