Hi I would like to put a plugin of the bedwars that is. Yml Slimline all right, but it tells me that:<>< the="" current="" security="" policy="" limits="" the="" upload="" of="" the="" file=""> > Could you help me?? pls