Hi Mike,

not fixed correctly yet. You changed the Position of "Xmx1024M" in the current Nightly, BUT Java on Windows is a little princess :

Screenshot

It only works when the "Xmx1024" Parameter directly follow after "java"

Greetings Ingo p.s. canĀ“t post in the original Thread, sorry...